lighttpd Info

Repo Status - Overall Status
Page updated: 2022-08-14 00:59

Source NVR: lighttpd-1.4.65-5.el9
Repo: epel9

Binary Packages

lighttpd lighttpd-1.4.65-5.el9
lighttpd-fastcgi lighttpd-fastcgi-1.4.65-5.el9
lighttpd-filesystem lighttpd-filesystem-1.4.65-5.el9
lighttpd-mod_authn_gssapi lighttpd-mod_authn_gssapi-1.4.65-5.el9
lighttpd-mod_authn_ldap lighttpd-mod_authn_ldap-1.4.65-5.el9
lighttpd-mod_authn_pam lighttpd-mod_authn_pam-1.4.65-5.el9
lighttpd-mod_authn_sasl lighttpd-mod_authn_sasl-1.4.65-5.el9
lighttpd-mod_deflate lighttpd-mod_deflate-1.4.65-5.el9
lighttpd-mod_gnutls lighttpd-mod_gnutls-1.4.65-5.el9
lighttpd-mod_magnet lighttpd-mod_magnet-1.4.65-5.el9
lighttpd-mod_maxminddb lighttpd-mod_maxminddb-1.4.65-5.el9
lighttpd-mod_mbedtls lighttpd-mod_mbedtls-1.4.65-5.el9
lighttpd-mod_nss lighttpd-mod_nss-1.4.65-5.el9
lighttpd-mod_openssl lighttpd-mod_openssl-1.4.65-5.el9
lighttpd-mod_vhostdb_ldap lighttpd-mod_vhostdb_ldap-1.4.65-5.el9
lighttpd-mod_vhostdb_mysql lighttpd-mod_vhostdb_mysql-1.4.65-5.el9
lighttpd-mod_vhostdb_pgsql lighttpd-mod_vhostdb_pgsql-1.4.65-5.el9
lighttpd-mod_webdav lighttpd-mod_webdav-1.4.65-5.el9

Bugs

2103947 ASSIGNED httpd_execmem required potentially unsafe

Install Failures