debconf Info

Repo Status - Overall Status
Page updated: 2022-08-14 00:59

Source NVR: debconf-1.5.79-4.el9
Repo: epel9

Binary Packages

debconf debconf-1.5.79-4.el9
debconf-LDAP debconf-LDAP-1.5.79-4.el9
debconf-doc debconf-doc-1.5.79-4.el9
debconf-gnome debconf-gnome-1.5.79-4.el9
debconf-i18n debconf-i18n-1.5.79-4.el9
debconf-utils debconf-utils-1.5.79-4.el9
python3-debconf python3-debconf-1.5.79-4.el9

Bugs

Install Failures

Package: debconf-gnome-1.5.79-4.el9
Error: Problem: conflicting requests - nothing provides perl(Gtk3) needed by debconf-gnome-1.5.79-4.el9.noarch