PySolFC Info

Repo Status - Overall Status
Page updated: 2022-08-14 00:59

Source NVR: PySolFC-2.15.0-2.el9
Repo: epel9

Binary Packages

PySolFC PySolFC-2.15.0-2.el9

Bugs

2105747 NEW PysolFC Can't install dependencies.

Install Failures

Package: PySolFC-2.15.0-2.el9
Error: Problem: conflicting requests - nothing provides python3-pygame needed by PySolFC-2.15.0-2.el9.noarch - nothing provides python3.9dist(pycotap) needed by PySolFC-2.15.0-2.el9.noarch