umr Info

Repo Status - Overall Status
Page updated: 2022-08-14 03:51

Source NVR: umr-1.0-11.20210115git8bf83ae.el8
Repo: epel8

Binary Packages

umr umr-1.0-11.20210115git8bf83ae.el8
umr-devel umr-devel-1.0-11.20210115git8bf83ae.el8

Bugs

Install Failures

Package: umr-1.0-11.20210115git8bf83ae.el8
Error: Problem: conflicting requests - nothing provides libLLVM-11.so()(64bit) needed by umr-1.0-11.20210115git8bf83ae.el8.x86_64 - nothing provides libLLVM-11.so(LLVM_11)(64bit) needed by umr-1.0-11.20210115git8bf83ae.el8.x86_64

Package: umr-devel-1.0-11.20210115git8bf83ae.el8
Error: Problem: package umr-devel-1.0-11.20210115git8bf83ae.el8.x86_64 requires umr(x86-64) = 1.0-11.20210115git8bf83ae.el8, but none of the providers can be installed - conflicting requests - nothing provides libLLVM-11.so()(64bit) needed by umr-1.0-11.20210115git8bf83ae.el8.x86_64 - nothing provides libLLVM-11.so(LLVM_11)(64bit) needed by umr-1.0-11.20210115git8bf83ae.el8.x86_64