python-winsspi Info

Repo Status - Overall Status
Page updated: 2022-08-14 03:51

Source NVR: python-winsspi-0.0.9-1.el8
Repo: epel8

Binary Packages

python3-winsspi python3-winsspi-0.0.9-1.el8

Bugs

Install Failures

Package: python3-winsspi-0.0.9-1.el8
Error: Problem: package python3-winsspi-0.0.9-1.el8.noarch requires python3.6dist(minikerberos) >= 0.2.0, but none of the providers can be installed - conflicting requests - nothing provides python3.6dist(asn1crypto) >= 1.3.0 needed by python3-minikerberos-0.2.1-1.el8.noarch