plplot Info

Repo Status - Overall Status
Page updated: 2022-08-14 03:51

Source NVR: plplot-5.14.0-9.el8
Repo: epel8

Binary Packages

ocaml-plplot ocaml-plplot-5.14.0-9.el8
ocaml-plplot-devel ocaml-plplot-devel-5.14.0-9.el8
plplot plplot-5.14.0-9.el8
plplot-data plplot-data-5.14.0-9.el8
plplot-devel plplot-devel-5.14.0-9.el8
plplot-doc plplot-doc-5.14.0-9.el8
plplot-fortran-devel plplot-fortran-devel-5.14.0-9.el8
plplot-java plplot-java-5.14.0-9.el8
plplot-java-devel plplot-java-devel-5.14.0-9.el8
plplot-libs plplot-libs-5.14.0-9.el8
plplot-lua plplot-lua-5.14.0-9.el8
plplot-pyqt plplot-pyqt-5.14.0-9.el8
plplot-qt plplot-qt-5.14.0-9.el8
plplot-qt-devel plplot-qt-devel-5.14.0-9.el8
plplot-tk plplot-tk-5.14.0-9.el8
plplot-tk-devel plplot-tk-devel-5.14.0-9.el8
plplot-wxGTK plplot-wxGTK-5.14.0-9.el8
plplot-wxGTK-devel plplot-wxGTK-devel-5.14.0-9.el8

Bugs

Install Failures

Package: plplot-qt-devel-5.14.0-9.el8
Error: Problem: conflicting requests - nothing provides qt-devel(x86-64) needed by plplot-qt-devel-5.14.0-9.el8.x86_64